Hinweis zur Nutzung von PDF-Formularen
 
mit dem Internetbrowser Mozilla o.ä.

Mit dem Erscheinen der neuen Version populären Internetbrowsers Mozilla wird dieser mit einem eigenen PDF-Plugin - das zur Anzeige von PDF-Dateien verwendet wird - installiert, selbst wenn der neueste Adobe (Acrobat) Reader als Standardanzeigeprogramm verwendet wird, greift Mozilla standardmäßig auf das eigene PDF-Plugin zurück. Das "PDF-Plugin" kann jedoch dynamische PDF-Formulare - wie wir (und andere Unternehmen/Ämter) sie verwenden  -  nicht  darstellen,  so  dass  beim  Öffnen  von  bestimmten PDF-Formularen die folgende wenig aussagekräftige Fehlermeldung erscheint:

"To  view  the  full  contents  of  this  document, you  need  a  later  version  of  the  PDF  viewer.  You can upgrade to the latest version of Adobe Reader from www.adobe.com/products/acrobat/readstep2.html For further support, go to www.adobe.com/support/products/acrreader.html"

öffnen Sie das Formular bitte direkt mit dem Adobe Reader indem Sie den Link dazu mit der rechten Maustaste anklicken und Speichern unter wählen um es auf ihrem System zu speichern und dann zu öffnen. Alternativ die Leiste im Browser beachten!

Load Leiste

 


>>>>> Antrag auf Beurlaubung vom Unterricht <<<<<